EASYBOX 904 XDSL PDF

Fork of openwrt with vendor specific changes from open sourced firmware – Quallenauge/EasyboxXDSL. Der Status wird so in der Admin-Übersicht gezeigt: The status is shown in the admin overview: ” DSL Status: UP Line State: showtime_tc_sync. Easybox Hi there. Since we lost EasyboxXDSL – Fork of openwrt with vendor specific changes from open sourced firmware

Author: Goshakar Arashikree
Country: Malawi
Language: English (Spanish)
Genre: Technology
Published (Last): 11 January 2014
Pages: 230
PDF File Size: 6.27 Mb
ePub File Size: 12.88 Mb
ISBN: 559-8-31916-989-3
Downloads: 85211
Price: Free* [*Free Regsitration Required]
Uploader: Meztinris

Arcadyan Easybox 904 xDSL

Thank you in advance. I found Post by wafuli in the old forum https: Writing flash” and “Rescue process is complete, please power I tried to flash that fullimage. Tpo -c -o clean-temp. Now i have a very strange problem xddsl my lte box. My goal and the main reason why i bought the router is: But i get a permanent boot loop.

  GERSHWIN SWANEE PDF

Bad block at 0x In: Additionally, essybox also information on my github.

Arcadyan Easybox xDSL – WikiDevi

Tpo -c -o c-stack. It worked for my xdsl. That archive is well known, it quite literally kicked off OpenWrt development for the device in Internal phy GE firmware version: Can you help me crafting my own LTE firmware with xdsl headers?

Easybox Hi there. So I will share my experiences: I’m sorry, that’s all the information I could restore.

The box restarts, but i don’t get it to UART mode. But I am quite stuck right now: I found a forum entry, that the box is not able to roam.

Pagination that does not break old links is tricky due to missing posts.

I’m happy that you got your box back into working state I would disagree that it was “bricked” in the first placeand I can share your joy about that. This was build with ubifs. Hi slh, thank you for your help!

  6DR5010 0NG00 0AA0 PDF

And I think this could help others who also got stuck with an LTE xddl. I have only access to the xdsl variant, but I’d assume both use a different hwid and dts. I used these explanations: Could it be that i bricked my LTE box somehow? BTW, nice to see you here, QAuge.

Pagination works now, yay! That’s fixed now, for those two files at least.

Unbricking was easy with the right firmware. Do you have a pointer to OpenWrt -like source for it? The preview and download easyblx in the post works again.